Problème enfin résolu et un bon plan en plus!

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème enfin résolu et un bon plan en plus!

Message  joel22 le Mar 12 Aoû - 21:16

Bonsoir, souvenez vous il y a quelques mois j'évoquais un problème avec ma SWM ([Vous devez être inscrit et connecté pour voir ce lien]), j'en appelais donc à vos expérience pour y voir plus claire.
En Gros j'ai 2 SWM une de 78 qui ne marche pas et l'autre de 81 qui pête le feu, j'ai tout démonté, refait roulement spy de vilo, calé l'allumage, acheté un carbu neuf... bref tout nickel y compris la belle étincelle de la bougie (neuve aussi).
Ben non, ça a du mal à démarré et quand ça tourne, ça ne dure pas...
J'ai pensé à plein de chose possible, vous aussi d'ailleurs (voir mon sujet à l'époque...), personne n'aura trouvé et pourtant c'était si simple! LA BOBINE HT tout simplement...
Rigolez pas, j'ai lu quelques sujets similaires sur ce site, sans qu’à aucun moment le problème de la BOBINE HT ne soit évoqué.
Et oui faut pas croire, mais même quand il y a une belle étincelle, ça veut pas dire que ça marche…
Voilà donc une affaire résolue en espérant que cette expérience pourra servir à l’un d’entre vous… des aujourd’hui, en cas de panne, pensez : BOBINE HT…
POUR LE BON PLAN, allez donc faire un tour sur le site (lien ci-dessous faites copier collé), à ce prix là faut pas se priver et ça marche.
 http://boutique.pieces-pour-mobylette-ancienne.com/index.php?page=shop.product_details&flypage=flypage.tpl&product_id=105&category_id=10&option=com_virtuemart&Itemid=2
Salu Joel
avatar
joel22

Messages : 426
Date d'inscription : 27/05/2012
Age : 55
Localisation : cotes d'armor

Revenir en haut Aller en bas

Re: Problème enfin résolu et un bon plan en plus!

Message  louis 66 le Mar 12 Aoû - 21:37

ok on va sen rappeler <a href=\
avatar
louis 66

Messages : 2555
Date d'inscription : 24/09/2010
Age : 57
Localisation : ille sur tet

Revenir en haut Aller en bas

Re: Problème enfin résolu et un bon plan en plus!

Message  JBcouik le Mar 12 Aoû - 21:56

coup de chance j y etais pas mais je vois quand meme que billywill avait mis le doit dessus dans le sujet SOS swm en detresse....soit pas medisant sur ce forum on est pas tous des brelles lol!
avatar
JBcouik

Messages : 698
Date d'inscription : 24/03/2013
Age : 54
Localisation : paris

Revenir en haut Aller en bas

Re: Problème enfin résolu et un bon plan en plus!

Message  ponthier le Mer 13 Aoû - 0:20

a savoir que sur une bobine ht,une des pannes les plus courantes est  la mise en court circuit a chaud ;en clair si l'isolant est degradé, a froid ça marche et a chaud l'isolant n'est plus "impermeable" et ça marche plus...  quand ça a refroidit :ça remarche et ainsi de suite...
la panne conne et imparable..
pour les ceusses,qui roulaient a l'epoque des italiennes et anglaises "lambda",c'était assez courant...ça l'est moins depuis qu'on fabrique des composants electriques de meilleur qualité
et pour les amateurs d'electricité d'epoque,c'est un risque potentiel...
avatar
ponthier

Messages : 1474
Date d'inscription : 15/12/2011
Age : 61
Localisation : yvelines

Revenir en haut Aller en bas

Re: Problème enfin résolu et un bon plan en plus!

Message  joel22 le Mer 13 Aoû - 3:30

Désolé les gars c'est vrai que le problème de la bobine HT a été évoqué, je suis malheureusement passé à coté du fait que j'avais une étincelle impeccable...
Le truc c'est d'insister sur le fait que malgré une belle étincelle la bobine est peut être morte, on hésite pas à changer le condensateur parce que ça coute 3€, alors n'hésitez pas non plus à changer une bobine HT qui coute 18€ (voir le site évoqué au début).
Mais non y'a pas de brelle ici que des ptit gars biens des trialistes en somme...
Joel
avatar
joel22

Messages : 426
Date d'inscription : 27/05/2012
Age : 55
Localisation : cotes d'armor

Revenir en haut Aller en bas

Re: Problème enfin résolu et un bon plan en plus!

Message  BUGS le Mer 13 Aoû - 9:43

Merci  Exclamation  bon retour d'expérience partagé
à propos, comment peut on tester le bon fonctionnement de cette bobine ?
 sunny
avatar
BUGS

Messages : 1526
Date d'inscription : 04/03/2012
Age : 52
Localisation : 51

Revenir en haut Aller en bas

Re: Problème enfin résolu et un bon plan en plus!

Message  joel22 le Mer 13 Aoû - 12:51

Y'a surement une technique en même temps si ça ne déconne qu'a chaud, le teste de la moto qui s’arrête au bout de 10mn me parait etre un bon test...
avatar
joel22

Messages : 426
Date d'inscription : 27/05/2012
Age : 55
Localisation : cotes d'armor

Revenir en haut Aller en bas

Re: Problème enfin résolu et un bon plan en plus!

Message  billywill le Mer 13 Aoû - 18:38

la color tune,moteur chaud! une belle etincelle a l'exterieur peut etre foireuse a l'interieur,en raison de la resistance du gaz comprimé superieure a l'air ambiant
avatar
billywill

Messages : 1000
Date d'inscription : 07/01/2013
Age : 46
Localisation : belgique

Revenir en haut Aller en bas

probléme

Message  fabien le Lun 25 Aoû - 9:11

salut!

J'ai fait le trial d'arbecey ce week end (très beau trial à ce titre à l'ancienne avec presque 100 kms parcourus...je suis tout courbaturé aujourd'hui!).
voici mon petit problème de swm(la blanche sur ce site!):
ma moto fonctionne bien mais elle chauffe plus que la normale au point de claquer des bougies....je pense que c l'allumage (une des bobines..la ht ou la primaire)...je voulais savoir si quelqu'un avait eu le même problème et trouvé la cause!

merci

fabien

Messages : 73
Date d'inscription : 07/10/2011
Age : 43
Localisation : besançon

Revenir en haut Aller en bas

Re: Problème enfin résolu et un bon plan en plus!

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum